Loading...

RE: The new qDiscussionView Free WebPart is now available

RE: The new qDiscussionView Free WebPart is now available

Home Forums QuickApps Forum The new qDiscussionView Free WebPart is now available RE: The new qDiscussionView Free WebPart is now available

#6902
Anonymous
Anonymous
Participant

We do require the 2.0 .Net Framework, but this may also be a problem with your web.config configuration. We try to keep it as simple as possible, but you may have to make some modifications. If you open up your web.config file if there are any messages shown at the top simply click Fix All and that may resolve this issue