Loading...

RE: nview discssion error

RE: nview discssion error

Home Forums QuickApps Forum nview discssion error RE: nview discssion error

#5164
Anonymous
Anonymous
Participant

Do you have any Quest Web Part for SharePoint license installed in your machine? Because if you don't, you should not see this message. Instead, it should give you an instruction on how to enable the session in your web.config file. So, here is the instruction to enable the session.
1. Open the web.config file of your web application.
2. Add or uncomment the following line in the <httpModules> element: <add name="Session" type=System.Web.SessionState.SessionStateModule" />
3. Set the enableViewState attribute of the <pages> element to true (just search for enableViewState and you'll find it there).
That should resolve your issue.